422
reputation
3
11

AbraCadaver

Technologist, beer drinker, etc...

PHP >= 5.5.0 needed for array_column() or use the PHP Implementation of array_column()

4
answers
0
questions
~31k
people reached
  • Katy, TX
  • Member for 5 years, 4 months
  • 73 profile views
  • Last seen Jul 10 at 20:42

Top tags (10)

Score 11
Posts 1
Posts % 25
Score 7
Posts 1
Score 7
Posts 1
Score 6
Posts 1
Score 6
Posts 1
Score 6
Posts 1

Top posts (4) All Questions Answers | Votes Newest

Badges (14)

Gold

Silver

3

Rarest

Bronze

11

Rarest